La función PROMEDIO en Excel permite realizar la media de varios números almacenados en distintas celdas. Pertenece a la familia de funciones estadísticas.

Función Promedio en Excel.

Función promedio en Excel. Para qué sirve.


La función PROMEDIO en Excel permite realizar la media de varios números almacenados en distintas celdas. Pertenece a la familia de funciones estadísticas.

La función PROMEDIO en Excel permite realizar la media de varios números almacenados en distintas celdas. Pertenece a la familia de funciones estadísticas.

Argumentos de la función.


La función PROMEDIO en Excel admite como argumentos la selección de los números a sumar separados por “;”. También puede recoger como argumento un rango. Esta segunda opción es utilizada cuando los números se encuentran situados de forma correlativa.

  • =PROMEDIO(E10;E11;E13)
  • =PROMEDIO(A2:A6)

Ejemplo de uso de la función.


Supongamos una lista de ventas realizadas por varias tiendas repartidas en zonas. Podemos averiguar cuál fue la venta media realizada usando como argumentos los importes de ventas de la columna D.

La función PROMEDIO en Excel permite realizar la media de varios números almacenados en distintas celdas. Pertenece a la familia de funciones estadísticas.

Al tratarse de un fichero amplio hemos utilizado la herramienta “fijar paneles” para poder mantener los encabezados fijos y poder bajar hasta la fila 1515  a partir de la cuál creamos una pequeña tabla resumen.

Función en Inglés.


La función promedio en Excel en inglés se denomina AVERAGE. Su estructura es la siguiente:

  • En inglés: AVERAGE (num1; num2…)

 

average, average function, función promedip, funciones excel, media, media aritmética, promedio


Iván Antona

Especialista formación Microsoft Excel en Madrid para empresas.

Cursos Excel Empresas Tecnoexcel

Contactar

Calle de Gloria Fuertes, 10

28701 San Sebastián de los Reyes

Madrid, España

+34 911 23 52 43

ivan.antona@tecnoexcel.es


TecnoExcel | Cursos Excel para empresas