La función suma en Excel permite realizar la suma de varios números almacenados en distintas celdas. Pertenece a la familia de funciones matemáticas.

Función Suma en Excel.

Función suma en Excel. Para qué sirve.


La función suma en Excel permite realizar la suma de varios números almacenados en distintas celdas. Pertenece a la familia de funciones matemáticas. Es de las funciones más sencillas que podemos utilizar pero precisamente es de las funciones más utilizadas. Por si sola o combinada casi todo el mundo la conoce y utiliza en algún momento. Es de las pocas funciones que cuenta con un icono “Sumatorio” que permite de forma muy ágil realizar la suma de una serie de datos almacenados en fila o en columna.

La función suma en Excel permite realizar la suma de varios números almacenados en distintas celdas. Pertenece a la familia de funciones matemáticas.

Argumentos de la función.


La función suma en Excel admite como argumentos la selección de los números a sumar separados por “;”. También puede recoger como argumento un rango. Esta segunda opción es utilizada cuando los números se encuentran situados de forma correlativa.

  • =SUMA(E10;E11;E13)
  • =SUMA(A2:A6)

Ejemplo uso de la función.


Supongamos una lista de productos repartidos en dos almacenes. El almacén de Madrid y el almacén de Zaragoza. Para conocer el “stock total de la empresa” realizaremos la suma de los productos en los distintos almacenes. La suma horizontal nos dará como resultado la cantidad de “Placas-LK” almacenadas tanto en Madrid como Zaragoza.

La función suma en Excel permite realizar la suma de varios números almacenados en distintas celdas. Pertenece a la familia de funciones matemáticas.

Podemos realizar una suma horizontal para averiguar cuantas placas existen en total en el almacén de Madrid y en el almacén de Zaragoza. Además podremos averiguar el stock total si realizamos la suma de la columna D.

La función suma en Excel permite realizar la suma de varios números almacenados en distintas celdas. Pertenece a la familia de funciones matemáticas.

Es posible utilizar la función como el resto de funciones de Excel posicionándonos en la celda deseada y escribiendo la función y sus argumentos. Sin embargo par la función suma también podemos utilizar el icono de “Autosuma” situado en el menú “Principal”. Detecta si los números se encuentran en horizontal o vertical y los selecciona automáticamente.

La función suma en Excel permite realizar la suma de varios números almacenados en distintas celdas. Pertenece a la familia de funciones matemáticas.

Función suma en Inglés.


La función suma en Excel en inglés se denomina SUM. Su estructura es la siguiente:

  • En inglés: SUM (num1; num2…)

 

autosuma, funcion excel suma, función suma, sum, suma, suma en excel, suma horizontal, suma vertical, sumatorio


Iván Antona

Especialista formación Microsoft Excel en Madrid para empresas.

Cursos Excel Empresas Tecnoexcel

Contactar

Calle de Gloria Fuertes, 10

28701 San Sebastián de los Reyes

Madrid, España

+34 911 23 52 43

ivan.antona@tecnoexcel.es


TecnoExcel | Cursos Excel para empresas